ERRORE U0 DAIKIN NUOVI Barriere d'aria, Centrali di condizionamento, climatizzatori a pompa di calore, Climatizzazione, Compressori per unità di condizionamento, Condensatori, Condizionatori Portatili, Condizionatori, Deumidificatori, Generatore di aria calda, Gruppi di accumulo, Pompe di calore, Purificatori D'aria, Recuperatori di calore, Refrigeratore a pompa di calore, Refrigeratori, Refrigeratori ad acqua, Refrigeratori ad aria, Scambiatori di calore, Termoconvettori, Termoventilatori, Torri evaporative, Trattamento Aria, Umidificatori, Unità termoventilanti, Ventilatori, Ventilconvettori

rafvitale76
Messaggi: 29
Iscritto il: mer feb 08, 2017 5:25 pm

ERRORE U0 DAIKIN NUOVI

da rafvitale76 » mer lug 12, 2017 5:30 pm

Buongiorno, sono un privato che ha acquistato un dual split daikin mod. 2mxm40m e slit ftx25m e 35m, (9+12), a fine maggio 2017.

La macchina e split hanno fabbricazione marzo 2017, sono state montante su un impianto predisposto dal costruttore dopo circa 7 anni, era nuovo, mai montato condiziotatori in precedenza.

Sono stati montati fine maggio 17, al primo utilizzo vero e proprio lo split emetteva degli strani rumori simili a scariche improvvise fatte un paio di volte nella stessa giornata e poi non si sono ripetute.

Poi, dopo altri giorni sembrava che l'aria non fosse tanto fredda e non avevo avuto la prontezza di verificare subito la temperatura di uscita dagli split.

In casa si stava bene e non avvertivo la necessità di verificare bene se ci fosse o meno un problema, la differenza tra dentro e fuori si sentiva, fino a quando di colpo si bloccava e dal telecomando veniva fuori errore U0

Le temperature rilevate, quando lo si sblocca togliendo la corrente e dopo averla rimessa, sono all'inizio 14° e poi 22°, dopo ore di utilizzo o 1-2 giorni di nuovo il blocco.

Ho chiamato gli installatori e mi hanno controllato solo la presenza di gas che per loro c'è ma non la quantità perchè non verificabile secondo loro, se non lo si toglie e lo si rimette.

Mi hanno detto che è la valvola che non funziona a dovere perchè secondo le loro carte, o mancanza refrigerante o problema valvola.

Ho chiamato l'assistenza, sono venuti a verificare, mi hanno detto potrebbe essere un problema di umidità (gli installatori lo escludono categorigamente perchè hanno verificato prima di montarlo) e che deve essere fatto il lavaggio dei tubi e della macchina e rimettere il gas. Se tutto va a buon fine dovrei sborsare altri 500-600€ per un danno non creato da me. Ho paura che ho gas in eccesso e che la Daikin abbia rimesso in commercio le macchine ritirate nel 2016 revisionate e cambiato targhetta.

Sono d'accordo che ci rivediamo a settembre a fare questo lavoro in presenza di uno degli installatori per verificare il tutto.

Io non sono tecnico, qualcuno di voi ha qualche suggerimento da darmi, leggevo di togliere i filtri e verificare la batteria, non so...

Qualcun altro si è trovato nella mia medesima situazione?

Grazie

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Oggi è gio feb 22, 2018 10:52 am